hoja gratuita de horas trabajadas

Hojas de horas trabajadas de Excel Sumar y convertir Conocimiento general
Parte A. Crear una hoja de horas trabajadas básica en Excel Sumar horas en Excel Cómo calcula horas excel
Parte B. Inserte horas de comida no pagadas Convierta horas convencionales en # decimal Cómo calcula fechas excel
Parte C. Calcule el pago de horas extra Convierta horas y minutos en minutos Entradas y salidas exprés en Excel
Hojas de horas trabajadas para turnos nocturnos Primedio de horas ignorando ceros y valores de error Ingresando solamente los últimos 2 dígitos del año

Parte B. Inserte horas de comida no pagadasCómo crear una hoja de horas trabajadas con horas de comida en Excel

 

Paso 1:

Crea una hoja básica de horas trabajadas como fue descrito en la  Parte A,

Paso 2: Captura de datos

Suma las columnas entre la columna de Entrada y la columna de Salida
Nómbralas: Inicio y fin de la hora de comida

Paso 3: Calcula las horas trabajadas

Escribe en la celda F2

Método A:

=SUMA((C2-B2)+(E2-D2))*24
Tiempo trabajado antes de la comida más tiempo trabajado después de la comida

Método B:

=SUMA((E2-B2)-(D2-C2))*24
Todo el tiempo entre Entrada y Salida, menos las horas de comida


Fecha

Entrada 

Inicia la comida

Termina la comida

Salida

Total de horas

Pago total

Lunes

9:15 AM

11:50 AM

12:20 PM

5:02 PM

7.28

$80.12

Martes

9:20 AM

11:57 AM

12:15 PM

5:00 PM

7.37

$81.03

Miércoles

9:00 AM

12:00 PM

12:32 PM

5:15 PM

7.72

$84.88

Jueves

9:00 AM

1:00 PM

1:30 PM

5:00 PM

7.50

$82.50

Viernes

 

 

 

 

0.00

$0.00

Sábado

 

 

 

 

0.00

$0.00

Domingo

 

 

 

 

0.00

$0.00

Excel improvisado.


Biblioteca de formatos ¿Confundido? Desgarga nuestros Formatos de Excel listos para usar y suma tus horas.
Ver nuestros formatos

Calculadora de tarjeta de registro horario Calculadora en línea de tarjeta de registro horario gratuita Es fácil y rápido calcular las hojas de horas trabajadas.
¡Pruébalo!

cómo hacer cosas en excel Aprende a sumar horas y crear tus propios formatos en ExcelCapacitación de Excel